package/ead: fix build dependency
[openwrt-10.03/.git] / package / ead / Makefile
index 280b51d97d9be320399d713b551045fa548b1765..df88c0f53ace33ea6a8cc4a2f6bc12660ca5e5a4 100644 (file)
@@ -11,7 +11,7 @@ include $(TOPDIR)/rules.mk
 PKG_NAME:=ead
 PKG_RELEASE:=1
 
-PKG_BUILD_DEPENDS:=pcap
+PKG_BUILD_DEPENDS:=libpcap
 
 include $(INCLUDE_DIR)/package.mk